summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-08-18 14:25:01 +0200
committerJulian Andres Klode <jak@debian.org>2016-08-18 14:25:01 +0200
commit43329109786beca8f2eb7a239050059b249651b7 (patch)
tree1a8b989fd37d8d1d741a0ea89946fded42a3ed94 /CMakeLists.txt
parent00c517dcacf7338cac27a7da44b505fd16673f21 (diff)
1.3~rc2ubuntu21.3_rc2ubuntu2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3a85b53f5..ad0fcc0d0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -113,7 +113,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc2ubuntu1")
+set(PACKAGE_VERSION "1.3~rc2ubuntu2")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH