summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-14 15:10:00 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-14 15:10:00 +0100
commit49383c24a8eeab8483b10d883f91d96633e2da76 (patch)
treecf95eb756908b635ddb55195da8bed479ecd2e93 /CMakeLists.txt
parentbbe5223d37dd82aaf5cf12d1228e9e42a8ef8ae7 (diff)
Release 1.6.71.6.7
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 24d588f63..fbba3cd1b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.6")
+set(PACKAGE_VERSION "1.6.7")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"