summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-09-19 11:13:53 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-09-19 11:14:24 +0200
commit534b12f4b47192bd20ea2147311bda58f92005e2 (patch)
tree158011ee5abe31acf61948f3eedc82a53dc1fab2 /CMakeLists.txt
parent25006573002971500d1501331716e9ca348f815f (diff)
Release 1.9.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 160f7f913..907b86e1f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -201,7 +201,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.3")
+set(PACKAGE_VERSION "1.9.4")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)