summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-10-09 12:31:38 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-10-09 12:31:38 +0200
commit5a5f08baec7fb9bf2c2ac2893b21151190a5b417 (patch)
treedb47feae4e3b0e8699a8176ea80d3f1fefa800fc /CMakeLists.txt
parent0ce6bc5ec70ff84eb2829f91f286a93687e77a46 (diff)
release 1.6.61.6.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 024ee5921..24d588f63 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.5")
+set(PACKAGE_VERSION "1.6.6")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"