summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-12-15 14:07:59 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-12-15 14:07:59 +0100
commit5afd3ff6834430bb252ce5a37686bf1481f7c590 (patch)
tree5dd48425976f85412af0d2e8d556d9ee21478993 /CMakeLists.txt
parent1460eebf2abe913df964e031eff081a57f043697 (diff)
Release 2.1.14
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0685ec2f4..4810c4529 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -205,7 +205,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,i
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.1.13")
+set(PACKAGE_VERSION "2.1.14")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)