summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-05-16 23:20:29 +0200
committerJulian Andres Klode <jak@debian.org>2017-05-16 23:20:29 +0200
commit5dc951d7cfd064ca63e045d32749e79846881d56 (patch)
tree6cc7ccf4d777ad45ec360c19d0ecbcb6d845564f /CMakeLists.txt
parent3819004c2cb3893bfa136f3c44a5783c42cd2a8d (diff)
Release 1.4.41.4.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 98147903e..dcc702dc9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.3")
+set(PACKAGE_VERSION "1.4.4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"