summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-05-31 14:52:51 +0200
committerJulian Andres Klode <jak@debian.org>2017-05-31 14:52:51 +0200
commit66d7b8b40746707850d00eeb07d723abc8eb6363 (patch)
treee5e3ecf23bf3ce2f166d22ba05eb8d4ed0baae20 /CMakeLists.txt
parent7ddf958e370d13f93edc6923bee289b2f6444b41 (diff)
Release 1.4.51.4.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index dcc702dc9..b959abccb 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.4")
+set(PACKAGE_VERSION "1.4.5")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"