summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-05-07 11:05:10 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-05-07 11:05:10 +0200
commit748ad756f250858104ccb138a07e2c00c435ef05 (patch)
tree9112938d188447d87a63b8819bc892fa1b53be32 /CMakeLists.txt
parent3e342e3796c66ecb354ccb5907528c53f2419a37 (diff)
Release 1.7.51.7.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ea118635c..6f1716fd8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -188,7 +188,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.7.4")
+set(PACKAGE_VERSION "1.7.5")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"