summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-05-07 11:20:00 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-05-07 11:20:00 +0200
commit7889b38b7708b4725cea4e0a43fbd93163ce4198 (patch)
treea63c0e64aa4b7569f7656607fbc54bfc4b455491 /CMakeLists.txt
parent9f55f69b45580c23c901ca7d21a1629391bd1694 (diff)
Release 1.6.111.6.11
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b45692517..52ded30ea 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.10")
+set(PACKAGE_VERSION "1.6.11")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"