summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-01-15 23:07:22 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-01-15 23:08:38 +0100
commit799508a65e2df5f4af267f3597ba1117bb3c3eeb (patch)
treeebb50e4fc60b8e02bcc1f85113b89f412a2d69d3 /CMakeLists.txt
parent087c97b7959acb1f9417b0b02be58709666476dc (diff)
Release 1.9.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 862a5d4ed..8272daaff 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.5")
+set(PACKAGE_VERSION "1.9.6")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)