summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-11-25 23:47:08 +0100
committerJulian Andres Klode <jak@debian.org>2016-11-25 23:50:48 +0100
commit7d5234ab88b4cd6b172f13d0912c585983c3410b (patch)
tree2ef703f8f6afeb810282a850c1c5f544499290c0 /CMakeLists.txt
parent4976699bc30a9255f62a553d46da4d50f039b6dd (diff)
Release 1.4~beta11.4_beta1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 19d87280f..d97ff0111 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.1")
+set(PACKAGE_VERSION "1.4~beta1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH