summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-05-28 16:41:12 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-05-28 16:41:12 +0200
commit8bfe582c8d588f0d30e4e421b47c8a4722931de4 (patch)
treed6ea822853cd2e1d99472b10ebef1275ffaf717a /CMakeLists.txt
parentab14e19c6171b1f5fb84ae14ebfccb3a3c1c186b (diff)
Release 1.8.21.8.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 864d7d474..5bdbd2206 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -193,7 +193,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.8.1")
+set(PACKAGE_VERSION "1.8.2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"