summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-09-28 15:06:39 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-09-28 15:09:04 +0200
commit9f9973de79bb8f2d3c2a6755e402cf5c2127c0ae (patch)
treeae0027b5b0f67ad56301dede93a4463ce1db9e6f /CMakeLists.txt
parent2e7af714deea25fe9c85b491814862301d01816b (diff)
Release 1.6.51.6.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c619efa2e..024ee5921 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.4")
+set(PACKAGE_VERSION "1.6.5")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"