summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-05-05 14:48:05 +0200
committerJulian Andres Klode <jak@debian.org>2017-05-05 14:48:05 +0200
commita46a4f4452fd10dce575dd5d88ad295463092020 (patch)
tree6f460af406256645381c8fb3599dfdc5c23e76a6 /CMakeLists.txt
parent732325f9d00cb5c32f4ba7a3d5524a467ff037b2 (diff)
Ubuntu release 1.3.71.3.7
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0afb5cf26..6f7116bc4 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.6")
+set(PACKAGE_VERSION "1.3.7")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH