summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-02-27 15:25:21 +0100
committerJulian Andres Klode <jak@debian.org>2017-02-27 15:25:21 +0100
commita69b2560b8e882300df658b5505cc9490ab410d1 (patch)
tree85e51fbac9832b1ad6160c3160ae714c02dd9f95 /CMakeLists.txt
parent8b191eac9fbf7669b0e2b9abe2bba02d85f67af6 (diff)
Release 1.3.51.3.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 67eb74748..3685f6d15 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.4")
+set(PACKAGE_VERSION "1.3.5")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH