summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-09-13 19:11:23 +0200
committerJulian Andres Klode <jak@debian.org>2017-09-13 19:19:26 +0200
commitac0d26d4e39da16bdbf575637fd3d4b24a7fb4b8 (patch)
tree3665f3834a9a55f0d5cb2ab14a008808d48398fc /CMakeLists.txt
parente43fca3f96f21856599b77f69262851543d68721 (diff)
Release 1.4.81.4.8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 007bd32ef..7ad363676 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.7")
+set(PACKAGE_VERSION "1.4.8")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"