summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-04-09 12:21:58 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2020-04-09 12:21:58 +0200
commitacf0da45c3ad0078573e393225e6eaae541fb18c (patch)
treea14cf42ef4fa6b8994c8ac952190217caefd9e6a /CMakeLists.txt
parent180219cae224a0ff0743fb813e87a7248dc8596d (diff)
Release 2.0.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48288b2df..41a887738 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.0.1")
+set(PACKAGE_VERSION "2.0.2")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)