summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-06-30 09:51:38 +0200
committerJulian Andres Klode <jak@debian.org>2017-06-30 09:51:38 +0200
commitaf56ad0bc2e28854b682f66b72793a84abe6f6d9 (patch)
tree99c5673b28692cfd56de8cf93fdfcc600a7dabfd /CMakeLists.txt
parent425e2dff0e4013edac6663a34a6359c98f4e8477 (diff)
Upload 1.5~alpha3 to experimental1.5_alpha3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 1d8fdc379..bc15851ce 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~alpha2")
+set(PACKAGE_VERSION "1.5~alpha3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"