summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-08-12 02:19:03 +0200
committerJulian Andres Klode <jak@debian.org>2016-08-12 02:20:46 +0200
commitb142b7bfa8959bc1d335eb125821907e39236d5e (patch)
tree8a48d55edd180da76b7e6031e903f3d1ac742818 /CMakeLists.txt
parent3e8e6fdf3dfc94cfa6daf3c1a25b2e0bd0e06e6f (diff)
Release 1.3~rc1ubuntu11.3_rc1ubuntu1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3263bea82..9cb3dbeeb 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -113,7 +113,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc1")
+set(PACKAGE_VERSION "1.3~rc1ubuntu1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH