summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-07-09 16:41:51 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-07-09 16:41:51 +0200
commitb4e19f92719b20ff3630d776badb8b244d1d20d2 (patch)
treee16b805fb498d4ac9aaed233fcee520d23c3f14d /CMakeLists.txt
parent21e7f2c41bf00bbe8285dbddf049b63ed3fe0b14 (diff)
Release 1.6.31.6.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a60380fc1..710fe9737 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.2")
+set(PACKAGE_VERSION "1.6.3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"