summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-06-25 17:15:26 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-06-25 17:18:27 +0200
commitc934279f7a8945d05f383ad67e2c846c4db17791 (patch)
tree55731b71f8e6abd26cf41286db1db7a7727fd16c /CMakeLists.txt
parent4d2d23bd317620e0fbd3bc64e9de7ff31c3927d4 (diff)
Release 1.6.21.6.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 384d92297..a60380fc1 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.1")
+set(PACKAGE_VERSION "1.6.2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"