summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-02-04 17:42:48 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-02-04 17:42:48 +0100
commitcfbece15c4ba68b798ce3e8fffce19a89ffcd756 (patch)
treea93a10aa5b171ab2162525b128786ea2099baa83 /CMakeLists.txt
parentc3d656bcbc6d7eff04c250eb3be8dbfc0264da5c (diff)
Release 1.9.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 703010ae1..f2450d4be 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.8")
+set(PACKAGE_VERSION "1.9.9")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)