summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-10-26 13:38:39 +0200
committerJulian Andres Klode <jak@debian.org>2017-10-26 13:38:39 +0200
commitdc70da125689e439547133fc5d8c854d132d15be (patch)
treec2c5738c2a88ed3ed02e17a60b1b1bb0226eb79e /CMakeLists.txt
parenta8e79fb52cb73e220aac0dcd872197497676efd6 (diff)
Release 1.5.11.5.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e5a78706b..4f5342c9f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5")
+set(PACKAGE_VERSION "1.5.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"