summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-14 14:47:58 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-14 14:47:58 +0100
commitdc9ba136ee9e6766277a7471084114726cc50af3 (patch)
tree51432a08995c3709b829a1ca325cd0a09620867c /CMakeLists.txt
parentf0949faca6f907a397f2cf79129752bf79cd494d (diff)
Release 1.7.11.7.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d3bf9c892..607f50a97 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -183,7 +183,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.7.0")
+set(PACKAGE_VERSION "1.7.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"