summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-02-26 21:30:15 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-02-26 21:31:05 +0100
commitde9762d5443b8a957fae781bbdc4a740cc6c4e6f (patch)
tree5c2973c7e3eadb951ae7ee3e22fabb74ff4a9c62 /CMakeLists.txt
parentb71b6802fe64723117bce6d91495a8af98ac528a (diff)
Release 1.9.11
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7ad97c40b..8f0f63750 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.10")
+set(PACKAGE_VERSION "1.9.11")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)