summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-12-10 15:42:56 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-12-10 15:42:56 +0100
commite480b1b6f400ae0e2a0ecfcba1d4f51b769cad1d (patch)
tree780f632b1977794f051889cb92533281b6dfaece /CMakeLists.txt
parent07808e0d08e8e95e06b754f4c37665015b1045a7 (diff)
Release 2.1.13
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 973fb2e9f..e149a4c28 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,i
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.1.12")
+set(PACKAGE_VERSION "2.1.13")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)