summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-03-24 11:54:09 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-03-24 11:54:09 +0100
commite7b18af92421f57a9838f7d20788faca1721da1c (patch)
tree820d5e39c7991a9377c6d4754b82abbd726f1bb7 /CMakeLists.txt
parent4eb3cafe5655b48ef9ae8e88f756558423c09985 (diff)
Release 2.0.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 1998f304b..48288b2df 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.0.0")
+set(PACKAGE_VERSION "2.0.1")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)