summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-08-05 21:24:59 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-08-05 21:26:15 +0200
commited4a8421e4d51c19a4aa1bd5e91370ba8bc8efca (patch)
tree6b8becc9f98659e164a68517b7d023a5fb3b19ef /CMakeLists.txt
parent44f3051c56bb7fbe301625dd368c6a2fc36e64d0 (diff)
Release 1.9.21.9.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3ade7f322..bc603d4fc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -196,7 +196,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.1")
+set(PACKAGE_VERSION "1.9.2")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)