summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-08-20 09:49:00 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-08-20 09:49:50 +0200
commited94a024e14e0fdbd9ea6cabd07063da441bcc02 (patch)
tree3c9bbecec034e52b2de894f25bd94fc0234c35cd /CMakeLists.txt
parentaebd4278bacc728ab00ebe31556983e140f60e47 (diff)
Release 1.6.3ubuntu0.11.6.3ubuntu0.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 710fe9737..9a2723cfc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.3")
+set(PACKAGE_VERSION "1.6.3ubuntu0.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"