summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-25 12:52:25 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-25 12:52:33 +0100
commitee7b0227a29796db8c2d5986db7fcf7073ce8dfd (patch)
tree1bc371c018566d901a8f713078825789220079f2 /CMakeLists.txt
parent89dca2f0fbfe07bca50e7f2a43c88e2c17d763b5 (diff)
Release 1.6.81.6.8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index fbba3cd1b..2c76ff2ed 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.7")
+set(PACKAGE_VERSION "1.6.8")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"