summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-01-16 12:15:39 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-01-16 12:15:39 +0100
commitf3b5d3c47ba042ddf60588ce9d5185db902a7b55 (patch)
treeabd59005fa835c61fbc598d8d4bcd37fd69d12f5 /CMakeLists.txt
parent11cd71b567639a37b46f5c61f4b790e51aa0a0c4 (diff)
Release 1.9.7
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8272daaff..e4e3fa746 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.6")
+set(PACKAGE_VERSION "1.9.7")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)