summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-08-20 10:13:28 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-08-20 10:13:28 +0200
commita9ecbb403e7da51aef6814c1b5a19bc18bdb3622 (patch)
tree5868282247206ed8562c1fafe240cf9b5d94b932 /CMakeLists.txt
parented94a024e14e0fdbd9ea6cabd07063da441bcc02 (diff)
Revert "Release 1.6.3ubuntu0.1"
This reverts commit ed94a024e14e0fdbd9ea6cabd07063da441bcc02.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9a2723cfc..710fe9737 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.3ubuntu0.1")
+set(PACKAGE_VERSION "1.6.3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"