summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-08-20 17:39:08 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-08-20 18:07:45 +0200
commitb438f971a9fe2b06bd15cb56451b155853c0100c (patch)
tree63fcce89b735cfa1822e911fd5e55226f0a91dd7 /CMakeLists.txt
parenta9ecbb403e7da51aef6814c1b5a19bc18bdb3622 (diff)
Release 1.6.41.6.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 710fe9737..c619efa2e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6.3")
+set(PACKAGE_VERSION "1.6.4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"