summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorSam Bingner <sam@bingner.com>2019-04-10 21:21:22 -1000
committerSam Bingner <sam@bingner.com>2019-04-10 21:21:22 -1000
commitff4a8039b2e1a4ff53f1114266b9bec24b174f81 (patch)
treeaa6062812ea83865aee005e3e18d93d4360bb3d9 /CMakeLists.txt
parent6ff13d9bd5b09dd85f853ba543bfe350b06d186f (diff)
parent2f984e7730b341879db3cfd330c8443e48e6efb0 (diff)
Merge tag '1.4.9'
apt Debian release 1.4.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3d257ceb1..55048698e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -175,7 +175,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.8")
+set(PACKAGE_VERSION "1.4.9")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"